CorelDRAW

CorelDRAW

CorelDRAW Graphics Suite是加拿大Corel公司的平面設計軟體;該軟體是Corel公司出品的矢量圖形製作工具軟體,這個圖形工具給設計師提供了矢量動畫、頁面設計、網站製作、點陣圖編輯和網頁動畫等多種功能。 該圖像軟體是一套屢獲殊榮的圖形、圖像編輯軟體,它包含兩個繪圖應用程式:一個用於矢量圖及頁面設計,一個用於圖像編輯。這套繪圖軟體組合帶給用戶強大的互動式工具,使用戶可創作出多種富於動感的特殊效果及點陣圖像即時效果在簡單的操作中就可得到實現——而不會丟失當前的工作。通過Coreldraw的全方位的設計及網頁功能可以融合到用戶現有的設計方案中,靈活性十足。 該軟體套裝更為專業設計師 及繪圖愛好者提供簡報、彩頁、手冊、產品包裝、標識、網頁及其它;該軟體提供的智慧型繪圖工具以及新的動態嚮導可以充分降低用戶的操控難度,允許用戶更加容易精確地創建物體的尺寸和位置,減少點擊步驟,節省設計時間。

基本信息

版本簡介

常見歷史版本9、10、11、12、X3、X4,官方普及版本X5、X6、X7、X8、2017、2018、最新版本2019,MAC平台上有11版本以及最新版本2019。

1989年CorelDRAW橫空出世,它引入了全色矢量插圖和版面設計程式,填補了該領域的空白。

1991年推出第一款一體化圖形套件,使計算機圖形發生革命性劇變。CorelDRAW3的絕妙之處在於它將矢量插圖、版面設計、照片編輯等眾多功能融於一個軟體中。

CorelDRAW CorelDRAW

1993年發布的版本4通過引入多頁面版式簡化了小冊子的創建過程。

CorelDRAW6和Microsoft Windows 95在同一天發布,是首個用於PC機的32點陣圖形軟體包。

CorelDRAW8持續創新,並於1998年推出了第一組互動式工具,從而可以對設計更改提供實時反饋。

1999年發布CorelDRAW9,在顏色、靈活性和速度方面都有重大改進,並以此作為CorelDRAW的10周年獻禮。

02年發布CorelDRAW11增強許多功能,簡化了工作流程,進而前所未有地提高了設計作品的創建速度。

03年發布CorelDRAW12確立了新的文本引擎,使創建多語言文檔成為可能。

08年發布的套件CorelDRAWX4增加了新實時文本格式、新互動式表格和獨立頁面圖層,以及便於實時協作的在線上服務集成。該版本針對Microsoft作業系統WindowsVista進行了最佳化。

2010年CorelDRAWX5發布。專業平面圖形套裝“CorelDRAW Graphics Suite X5”,擁有五十多項全新及增強功能。

CorelDRAWGraphicsSuiteX5套裝的主要組件:矢量繪圖和排版軟體CorelDRAWX5、專業圖形編輯軟體CorelPHOTO-PAINTX5、點陣圖轉換矢量工具CorelPowerTRACEX5、螢幕捕捉工具CorelCAPTUREX5、文檔瀏覽器CorelCONNECT。

支持子程式:條形碼嚮導BarcodeWizard、雙面列印嚮導DuplexingWizard、字型瀏覽器BitstreamFontNavigator、Flash製作工具SWiSHminiMax2、圖片無損放大工具PhotoZoomPro2。

2012年CorelDRAW Graphics Suite X6 發布了迄今為止最強大和最穩健的版本。此版本展示了各種新增功能、設計工具和模板,讓您的設計引領潮流。它引入了強大的新版式引擎、多功能顏色和諧和樣式工具、通過 64 位和多核支持改進的性能以及完整的自助設計網站工具;所有這些豐富的功能均可增強任何設計項目。

CorelDRAW CorelDRAW

此版本仍然包含對超過 100 種常用檔案格式的廣泛檔案兼容性支持,並針對最新的 Windows® 作業系統進行了最佳化,繼續秉承其作為專業圖像設計軟體的全球主流選擇的傳統。

Corel公司首次在中國推出的官方中文版本8.0,8.0中文版雖然進行了大力的推廣,但因為當時中國市場不完善,嚴重的盜版風氣導致Corel公司放棄了9.0的中文版的開發工作。後來某公司未經官方授權趁機非法漢化了版本9的中文特別版,導致核心異常出現了軟體的前後不一致,與後來的版本存在非常嚴重的很多的兼容問題。因為9.0在相當長的時間內被大面積傳播,漢化不兼容的問題使得中國大部分使用者停留在9.0版本。Corel公司於2006年重返中國時推出了官方中文版X3,但沒能解決與之前漢化版的兼容問題,從官方中文版X4開始,已基本解決了與漢化版9.0的兼容問題。廣大9.0用戶終於可以換代了。

所屬公司

Corel公司成立於1985年,總部設立於加拿大安大略省渥太華市。經過20年的發展,2005年,Corel公司已經是全球排名前十名的軟體包生產供應商。作為知名的設計軟體公司,Corel的產品銷售到世界75個國家和地區。Corel公司的產品主要分為三個類別:圖形設計軟體,辦公軟體,和數字媒體軟體。

Corel公司在2006年4月在美國的Nasdaq和加拿大的多倫多股票交易市場成功上市。現有700名員工,致力於以用戶為中心的產品開發。並通過不斷地產品兼併,來擴大產品的覆蓋領域和向廣大的用戶提供更加全面的解決方案。

CorelDRAW CorelDRAW

CorelDRAW作為圖形設計軟體的代表,以其傑出和革新的特性贏得了長期的聲譽和用戶的讚賞。

PaintShopPro是Corel公司在2003年底收購的知名圖像處理軟體,在全世界有近一千萬的使用者。它的最大特點就是簡單易用,同時還功能強大。

Corel公司開發的Painter系列軟體是獨一無二的電腦美術繪畫軟體,它以其特有的仿自然繪畫技術為代表,在電腦上首次將傳統的繪畫方法和電腦設計完整的結合起來,形成了其獨特的繪畫和造型效果。

Corel 2006年收購的InterVideo/Ulead的全線產品,在視頻播放和編輯等軟體產品上有了進一步的拓展。

2005年,Corel公司正式來到了中國,為廣大的中國用戶帶來了業界領先的軟體產品。Corel公司希望在今後可以為中國用戶提供更多更好的軟體產品和服務。

軟體功能

CorelDRAWGraphicsSuite的支持應用程式,除了獲獎的CorelDRAW(矢量與版式)、CorelPHOTO-PAINT(圖像與美工)兩個主程式之外,CorelDRAWGraphicsSuite還包含以

CoreIDRAW各版本操作界面 CoreIDRAW各版本操作界面

下極具價值的應用程式和整合式服務:

CorelPowerTRACE:強大的點陣圖轉矢量圖程式

CorelCAPTURE:單鍵操作的抓取工具程式,抓取高質量的專業計算機畫面影像和其它內容。

BitstreamFontNavigator:這項獲獎的字型管理員適用於Windows作業系統,可讓使用者管理、尋找、安裝和預覽字型。

條形碼精靈:產生符合各項業界標準格式的條形碼。

 CorelDRAW界面  CorelDRAW界面

輸出中心描述檔案製作程式:描述檔案製作程式可協助您準備進行專業列印。雙面列印精靈:這個精靈有助將列印雙面檔案的作業最佳化。CorelDraw是基於矢量圖的軟體色。它的功能可大致分為兩大類:繪圖與排版。

該軟體界面設計友好,操作精微細緻;它提供了設計者一整套的繪圖工具包括圓形、矩形、多邊形、方格、螺鏇線,並配合塑形工具,對各種基本以作出更多的變化,如圓角矩形,弧、扇形、星形等。同時也提供了特殊筆刷如壓力筆、書寫筆、噴灑器等,以便充分地利用電腦處理信息量大,隨機控制能力高的特點。

為便於設計需要,該軟體提供了一整套的圖形精確定位和變形控制方案。這給商標、標誌等需要準確尺寸的設計帶來極大的便利。

顏色是美術設計的視覺傳達重點;該軟體的實色填充提供了各種模式的調色方案以及專色的套用、漸變、點陣圖、底紋填充,顏色變化與操作方式更是別的軟體都不能及的;而該軟體的顏色匹管理方案讓顯示、列印和印刷達到顏色的一致。

該軟體的文字處理與圖象的輸出輸入構成了排版功能;文字處理是迄今所有軟體最為優秀的;其支持了大部分圖象格式的輸入與輸出;幾乎與其他軟體可暢行無阻地交換已分享檔案。所以大部分與用PC機作美術設計的都直接在CorelDraw中排版,然後分色輸出。

該軟體讓使用者輕鬆應對創意圖形設計項目;市場領先的檔案兼容性以及高質量的內容可幫助使用者將創意變為專業作品:從與眾不同的徽標和標誌到引人注目的行銷材料以及令人賞心悅目的Web圖形,應有盡有。

基礎要領

CorelDRAW CorelDRAW

CorelDRAW基本圖形繪製、預設形狀使用、鉛筆、鋼筆貝塞爾曲線精確繪圖

CorelDRAW對圖形進行造形、變換、對齊分布、布爾運算等操作CorelDRAW對圖形進行修飾操作(單色、漸變、圖紋、材質、格線等)

CorelDRAW文字操作與文字排版

CorelDRAW高級工具使用技巧(調和、輪廓圖、封套、立體、透明、列表等)

CorelDRAW效果和點陣圖操作

CorelDRAW捆綁子程式套用(PhotoPaint、CAPTURE、TRACE、DuplexingWizard、SBProfiler)

快捷鍵

自定義快捷鍵 自定義快捷鍵

選取整個圖檔案 【Ctrl】+【A】

高度/對比度/強度 【Ctrl】+【B】

複製選定的項目到剪貼簿【Ctrl】+【C】

再次選定對象並以指定的距離偏移【Ctrl】+【D】

導出文本或對象到另一種格式【Ctrl】+【E】

導入文本或對象【Ctrl】+【I】

將選擇的對象組成群組【Ctrl】+【G】

打開設定CorelDRAW選項的對話框【Ctrl】+【J】

拆分選擇的對象【Ctrl】+【K】

結合選擇的對象【Ctrl】+【L】

添加/移除文本對象的項目符號(切換)【Ctrl】+M

創建新繪圖文檔【Ctrl】+【N】

打開一個已有繪圖文檔【Ctrl】+【O】

對齊與分布 對齊與分布

列印當前的圖形【Ctrl】+【P】

將選擇的對象轉換成曲線【Ctrl】+【Q】

重複上一次操作【Ctrl】+【R】

保存當前的圖形【Ctrl】+【S】

撤銷上一步操作【Ctrl】+【Z】

設定文本屬性的格式【Ctrl】+【T】

選擇兩個對象時候(先選移動對象,後選參考對象)直接按對齊與分布裡面選單右邊英文字母【L左對齊,R右對齊,T頂端對齊……右圖所示】

常用功能(如:X4版本 複製屬性自 默認沒快捷鍵)等等,可通過【選項-自定義-命令】進行新建指定快捷鍵

運行 Visual Basic 應用程式的編輯器 【Alt】+【F11】
啟動「這是什麼?」幫助 【Shift】+【F1】
回復到上一個動作 【Ctrl】+【Z】
回復到上一個動作 【Alt】+【BackSpace】
複製選取的物件並置於「剪貼簿」中 【Ctrl】+【C】
複製選取的物件並置於「剪貼簿」中 【Ctrl】+【INS】
將指定的屬性從另一個物件複製至選取的物件 【Ctrl】+【Shift】+【A】
剪下選取的物件並置於「剪貼簿」中 【Ctrl】+【X】
剪下選取的物件並置於「剪貼簿」中 【Shift】+【DEL】
刪除選取的物件 【DEL】
將「剪貼簿」的內容貼到圖檔案內 【Ctrl】+【V】
將「剪貼簿」的內容貼到圖檔案內 【Shift】+【INS】
再制選取的物件並以指定的距離偏移 【Ctrl】+【D】
重複上一個動作 【Ctrl】+【R】
回復到上一個復原的動作 【Ctrl】+【Shift】+【Z】
打開「大小泊塢視窗」 【Alt】+【F10】
打開「縮放與鏡像泊塢視窗」 【Alt】+【F9】
打開「位置泊塢視窗」 【Alt】+【F7】
打開「鏇轉泊塢視窗」 【Alt】+【F8】
包含指定線性度量線屬性的功能 【Alt】+【F2】
啟動「屬性列」並跳到第一個可加上標籤的項目 【Ctrl】+【ENTER】
打開「符號泊塢視窗」 【Ctrl】+【F11】
垂直對齊選取物件的中心 【C】
水平對齊選取物件的中心 【E】
將選取物件向上對齊 【T】
將選取物件向下對齊 【B】
將選取物件向右對齊 【R】
將選取物件向左對齊 【L】
對齊選取物件的中心至頁 【P】
將物件貼齊格點 (切換式) 【Ctrl】+【Y】
繪製對稱式多邊形;按兩下即可打開「選項」對話框的「工具箱」標籤 【Y】
繪製一組矩形;按兩下即可打開「選項」對話框的「工具箱」標籤 【D】
為物件新增填色;在物件上按一下並拖動即可套用漸變填色 【G】
將物件轉換成網狀填色物件 【M】
繪製矩形;按兩下這個工具便可建立頁面框架 【F6】
繪製螺鏇紋;按兩下即可打開「選項」對話框的「工具箱」標籤 【A】
繪製橢圓形及圓形;按兩下這個工具即可打開「選項」對話框的「工具箱」標籤 【F7】
新增文字;按一下頁面即可加入美工文字;按一下並拖動即可加入段落文字 【F8】
擦拭一個圖形的部份區域,或將一個物件分為兩個封閉的路徑 【X】
在目前工具及「挑選」工具間切換 【空格】
繪製曲線,並對筆觸套用預設效果、筆刷、噴灑、書寫式或壓力感應效果 【I】
選取最近使用的「曲線」工具 【F5】
編輯物件的節點;按兩下工具在所選取物件上選取全部節點 【F10】
將選取的物件放置到最後面 【Shift】+【PageDown】
將選取的物件放置到最前面 【Shift】+【PageUp】
將選取的物件在物件的堆疊順序中向後移動一個位置 【Ctrl】+【PageDown】
將選取的物件在物件的堆疊順序中向前移動一個位置 【Ctrl】+【PageUp】
選取整個圖檔案 【Ctrl】+【A】
打散選取的物件 【Ctrl】+【K】
解散選取物件或物件群組所組成的群組 【Ctrl】+【U】
將選取的物件組成群組 【Ctrl】+【G】
將選取的物件轉換成曲線;「轉換成曲線」可提供更多更有彈性的編輯功能 【Ctrl】+【Q】
將外框轉換成物件 【Ctrl】+【Shift】+【Q】
組合選取的物件 【Ctrl】+【L】
打開「拼字檢查器」;檢查選取文字的拼字是否正確 【Ctrl】+【F12】
依據目前選取區域或工具顯示物件或工具屬性 【Alt】+【ENTER】
將標準填色套用至物件 【Shift】+【F11】
將漸層填色套用至物件 【F11】
打開「外框筆」對話框 【F12】
打開「外框色」對話框 【Shift】+【F12】
以大幅微調的設定值將物件向上微調 【Shift】+【↑】
將物件向上微調 【↑】
以大幅微調的設定值將物件向下大幅微調 【Shift】+【↓】
將物件向下微調 【↓】
以大幅微調的設定值將物件向右微調 【Shift】+【←】
將物件向右微調 【←】
以大幅微調的設定值將物件向左微調 【Shift】+【→】
將物件向左微調 【→】
儲存作用中繪圖 【Ctrl】+【s】
打開一個現有的繪圖檔案 【Ctrl】+【O】
列印作用中圖檔案 【Ctrl】+【P】
將文字或物件以另一種格式輸出 【Ctrl】+【E】
輸入文字或物件 【Ctrl】+【I】
建立一個新的繪圖檔案 【Ctrl】+【N】
打開「編輯文字」對話框 【Ctrl】+【Shift】+【T】
將文字變更為垂直 (切換) 【Ctrl】+【.】
變更文字為水平方向 【Ctrl】+【,】
設定文字屬性的格式 【Ctrl】+【T】
新增/刪除文字物件的項目符號 (切換式) 【Ctrl】+【M】
將美工文字轉換成段落文字,或將段落文字轉換為美工文字 【Ctrl】+【F8】
將文字對齊基準線 【Alt】+【F12】
重繪繪圖視窗 【Ctrl】+【w】
在最後兩個使用的檢視品質間互相切換 【Shift】+【F9】
以全螢幕幕預覽的方式顯示圖檔案 【F9】
執行顯示比例動作然後返回前一個工具 【F2】
打開「檢視管理員泊塢視窗」 【Ctrl】+【F2】
按下並拖動這個工具便可平移繪圖 【H】
縮小繪圖的顯示比例 【F3】
顯示繪圖中的全部物件 【F4】
僅放大顯示選取物件的比例 【Shift】+【F2】
顯示整個可列印頁面 【Shift】+【F4】
將繪圖向上平移 【Alt】+【↑】
將繪圖向下平移 【Alt】+【↓】
將繪圖向右平移 【Alt】+【←】
將繪圖向左平移 【Alt】+【→】
打開「濾鏡泊塢視窗」 【Alt】+【F3】
打開設定 CorelDRAW 選項的對話框 【Ctrl】+【J】
打開「圖形與文字樣式泊塢視窗」 【Ctrl】+【F5】
到上一頁 【PageUp】
到下一頁 【PageDown】
將字型大小縮減為前一個點數 【Ctrl】+數字鍵盤【2】
將字型大小縮減為「字型大小列表」中的前一個設定 【Ctrl】+數字鍵盤【4】
將字型大小增加為「字型大小列表」中的下一個設定 【Ctrl】+數字鍵盤【6】
將字型大小增加為下一個點數 【Ctrl】+數字鍵盤【8】
變更文字對齊方式為不對齊 【Ctrl】+【N】
變更文字對齊方式為強迫上一行完全對齊 【Ctrl】+【H】
新增/刪除文字物件的首字放大 (切換式) 【Ctrl】+【Shift】+【D】
變更文字對齊方式為完全對齊 【Ctrl】+【J】
變更文字對齊方式為向右對齊 【Ctrl】+【R】
變更文字對齊方式為向左對齊 【Ctrl】+【L】
變更文字對齊方式為置中對齊 【Ctrl】+【E】
變更選取文字的大小寫 【Shift】+【F3】
顯示非列印字元 【Ctrl】+【Shift】+【C】
將文字的脫字號 (^) 移至框架終點 【Ctrl】+【END】
將文字的脫字號 (^) 移至框架起點 【Ctrl】+【HOME】
將文字的脫字號 (^) 移至文字起點 【Ctrl】+【PageUp】
將文字的脫字號 (^) 移到文字終點 【Ctrl】+【PageDown】
將文字的脫字號 (^) 向上移一段 【Ctrl】+【↑】
將文字的脫字號 (^) 向上移一個框架 【PageUp】
將文字的脫字號 (^) 向上移一行 【↑】
將文字的脫字號 (^) 向下移一段 【Ctrl】+【↓】
將文字的脫字號 (^) 向下移一個框架 【PageDown】
將文字的脫字號 (^) 向下移一行 【↓】
刪除文字脫字號 (^) 右方單字 【Ctrl】+【DEL】
刪除文字脫字號 (^) 右方字元 【DEL】
選取文字脫字號 (^) 右方單字 【Ctrl】+【Shift】+【←】
選取文字脫字號 (^) 右方字元 【Shift】+【←】
選取文字脫字號 (^) 左方單字 【Ctrl】+【Shift】+【→】
選取文字脫字號 (^) 左方字元 【Shift】+【→】
選取上移一段的文字 【Ctrl】+【Shift】+【↑】
選取上移一個框架的文字 【Shift】+【PageUp】
選取上移一行的文字 【Shift】+【↑】
選取下移一段的文字 【Ctrl】+【Shift】+【↓】
選取下移一個框架的文字 【Shift】+【PageDown】
選取下移一行的文字 【Shift】+【↓】
選取至框架起點文字 【Ctrl】+【Shift】+【HOME】
選取至框架終點文字 【Ctrl】+【Shift】+【END】
選取至文字起點的文字 【Ctrl】+【Shift】+【PageUp】
選取至文字終點的文字 【Ctrl】+【Shift】+【PageDown】
選取至行首文字 【Shift】+【HOME】
選取至行首文字 【Shift】+【END】
將文字的脫字號 (^) 移至行首 【HOME】
將文字的脫字號 (^) 移至行尾 【END】
將文字的脫字號 (^) 向右移一個字 【Ctrl】+【←】
將文字的脫字號 (^) 向右移一個字元 【←】
將文字的脫字號 (^) 向左移一個字 【Ctrl】+【→】
將文字的脫字號 (^) 向左移一個字元 【→】
打開「選項」對話框並選取「文字」選項頁面 【Ctrl】+【F10】
尋找圖檔案中指定的文字 【Alt】+【F3】
顯示圖檔案中所有樣式的列表 【Ctrl】+【Shift】+【S】
變更文字樣式為粗體 【Ctrl】+【B】
變更文字樣式為有底線 【Ctrl】+【U】
變更全部文字字元為小寫字母 【Ctrl】+【Shift】+【K】
變更文字樣式為斜體 【Ctrl】+【I】
顯示所有可使用或作用中的粗細變化 【Ctrl】+【Shift】+【W】
顯示所有可使用或作用中的字型列表 【Ctrl】+【Shift】+【F】
顯示所有可使用或作用中的 HTML 字型大小列表 【Ctrl】+【Shift】+【H】
將字型大小縮減為前一個點數 【Ctrl】+數字鍵盤【2】
將字型大小縮減為「字型大小列表」中的前一個設定 【Ctrl】+數字鍵盤【4】
將字型大小增加為「字型大小列表」中的下一個設定 【Ctrl】+數字鍵盤【6】
將字型大小增加為下一個點數 【Ctrl】+數字鍵盤【8】
顯示所有可使用或作用中的字型大小列表 【Ctrl】+【Shift】+【P】

使用技巧

快速拷貝色彩和屬性

在CorelDraw軟體中,給其群組中的單個對象著色的最快捷的方法是把螢幕調色板上的顏色直接拖拉到對象上。同樣地道理,拷貝屬性到群組中的單個對象的捷徑是在用戶拖拉對象時按住滑鼠右鍵,而此對象的屬性正是用戶想要拷到目標對象中去的。當用戶釋放按鈕時,程式會彈出一個右鍵顯示選單,在選單中用戶可以選擇自己想要拷貝的屬性命令。

讓漸變效果更平滑

漸變效果是圖象製作過程中常用的一種效果,如何把這種效果的漸變層次處理得更平滑、更自然一點,就變得非常重要了。在CorelDraw中,獲得平滑的中間形狀的最好方法是以漸變控制物件作為開始,此漸變控制物件使用相同節點數量,並且是在相同的繪圖順序(順時針或者逆時針方向)下建立的。這樣做的話,需要通過修改第一個物件的拷貝來建立你的第二個物件。在第一個物件被選擇後,在數字鍵盤上按+鍵來複製它。把複製件放在一邊,選擇Shape工具,並且開始重新安排節點。如果你需要在這兒或那兒添加額外的節點來製造第二個物件(在CorelDraw中,你能在曲線上雙擊以添加節點),請同時在第一物件中添加相對應的節點。如果你的形狀有許多節點,你可以放置一個臨時性如圓圈一樣的標識器在第一物件中鄰近節點的地方,也放置另一個標識器在第二物件中鄰近對應的節點的地方。

調色板的顏色相同

製作圖象時,為了能達到一個整體協調一致的效果,我們往往需要對不同的對象進行相同顏色的處理,而要達到色彩相同的目的,我們就需要對這些對象設定相同的調色板。設定時,我們可以按照如下步驟來進行:首先在CorelDraw中,打開Tool選單下的New

PaletteFromdocument.NewPaletteFrom;Selection命令來抓取,命名並且存儲調色板。然後利用Palette編輯器(可在Tool選單中找到)按你喜歡的秩序分類整理顏色。最後,在另一個檔案中顯示新的調色板,選擇View,ColorPalette,LoadPalette,並且選擇你已命名的的調色板。

自由擦除線條

在CorelDraw中,我們可以使用其中的手繪鉛筆工具進行任意地“發揮”,不過,一旦發揮過頭,不小心把線條畫歪了或畫錯了,您該怎么處理呢?也許,您會想到將線條刪除或者做幾次撤消工作,其實還有一種更靈活的方法就是按下Shift鍵,然後進行反向擦除就可以了。

讓尺規回歸自由

一般來說,CorelDraw使用尺規時,都是在指定的位置,但有時在處理圖象時,使用尺規是隨時,使用位置也是隨意的,那么我們該如何讓尺規按照我們的要求變得更“自由”一些呢?*作方法還是比較簡單的,我們只要在尺規上按住Shift鍵以滑鼠拖移,就可以將尺規移動。如果您想將尺規放回原位,則只要在尺規上按住Shift鍵迅速按滑鼠鍵兩下,就會立即歸位。

快速輸出結果

有人說,輸出結果不就是單擊一下“列印”按鈕就可以了,其輸出速度是不由人控制的。這話沒錯,不過在使用CorelDraw製作圖象,在列印輸出之前最好先檢查一下頁面,在非列印區的頁面上是否存放了很多暫存的物件,這些物件在列印輸出時,雖然沒有實際被列印出來,但依舊會被計算處理,這樣計算機就要多花時間來處理,為此我們只要刪除掉這些暫存的物件,就能大大提高輸出的速度了。

縮放鏇轉同時做

按理說,我們每執行一個命令,程式就應該做一個相應的動作,然而在CorelDraw中,我們只要在按住Shift鍵的同時,拖拉對象的鏇轉把手,就可以讓對象的鏇轉與縮放動作一起完成;如果是按住ALT鍵的話,就可以實現同時鏇轉與變形傾斜物件的效果。

驅除圖上的麻點

在掃描時或處理圖像時,由於工作上的原因或者其他方面的因素,無意中在圖象加進一些噪音或者是麻點,雖然這些缺陷不能影響整幅圖象的效果,但如果您是一位完美主義者,一定要將這些麻點“請走”,該怎么辦呢?解決的辦法是將該圖轉成點陣圖,一次不行可再做一次,亦可轉存到CorelDraw8.0中輸出。

製作賀卡

利用該軟體中的文字和圖像的結合功能,我們可以將精美的圖形與真摯的問候相結合在一起,來製作出一幅賀卡、明信片等,能夠起到極好的效果。這裡筆者就向大家介紹一下賀卡的製作過程,具體工作步驟如下:

1、運行CorelDraw程式,打開其工作界面,在工具箱中選擇“矩形”工具,在新建的頁面視窗中畫一個寬200毫米、長297毫米的矩形方框。

2、用滑鼠單擊選單欄中的“檔案”選單項,並從彈出的下拉選單中選擇“導入”命令,從隨後彈出的檔案選擇對話框中,選擇需要插入的賀卡背景圖片,調整背景圖片的大小使之適合矩形框。

3、接著在工具箱中,用滑鼠單擊“文字”工具按鈕,然後再將滑鼠移動到圖片的適當位置單擊,同時輸入賀卡中需要的問候語,例如“祝您天天開心”,並調整其大小和位置。

4、隨後,用滑鼠單擊選單欄中的“文本”選單項,並從彈出的子選單中選擇“格式化文本”命令,在彈出的對話框中單擊“對齊”,然後單擊“中”,設定好對齊方式後,單擊“確定”按鈕返回到主*作界面。

6、同時選擇所有對象,並用滑鼠選擇“排列”

選單中的“對齊與分布”,在打開的對話框中單擊“對齊”標籤,在該標籤下設定垂直與水平對齊的方式為“中”,然後單擊“確定”按鈕。

7、接著用選擇工具來選擇文字部分,按著滑鼠左鍵不放,將文字拖動到其他的位置,單擊右鍵後再放開左鍵,會產生一個複製文本。

8、然後選擇複製的文本,利用相關工具將複製的文本顏色調淡一些,以方便把它作為陰影文字,並移至合適位置,選擇合適的正文顏色。

9、最後在工具箱中單擊“互動式透明工具”按鈕,在頁面編輯區中從透明度開始處拖曳到結束處,這樣一幅簡單的賀卡就生成了。

調色功能

CorelDraw程式有著強大的調色功能,利用其內置的調色板,我們可以很輕鬆地給對象改變色調和添加濃淡不同的顏色,其詳細的工作步驟如下:

1、在主工作視窗中,用滑鼠選擇工具箱中的挑選工具來選擇需要改變色調的對象。

2、選中需要的對象後,我們就可以按住鍵盤上的Ctrl鍵,同時用滑鼠單擊調色板上的需要的顏色,選擇的顏色要求與原來填充的顏色不能相同。

3、重複第2步的工作方法可以給對象加深顏色的色調。

4、如果要給對象添加濃淡不同的顏色時,首先按住鍵盤上的Ctrl鍵,同時用滑鼠單擊調色板的顏色,並且按住滑鼠不放。

5、如果要改變對象框架或路徑的顏色濃淡,可以按住Ctrl鍵,同時用滑鼠右鍵來單擊調色板中需要的顏色,就可以改變框架和路徑的顏色濃淡。

名片製作

CorelDraw有很強大的排版功能,利用這個特點我們可以自己動手、來輕鬆製作自己的名片,以便名片能更好展示您自己的風采,用CorelDraw來製作名片的具體步驟為:

1、首先打開CorelDraw的主*作界面,用滑鼠依次單擊選單欄中的“版面”/“頁面設定”命令,在彈出的對話框中設定頁面的寬度為180毫米,高度為280毫米。

2、從視窗的工具列中選擇矩形工具按鈕,在頁面中畫一個寬為88毫米、高為54毫米的矩形。

3、接著在程式的選單欄中依次選擇“排列”/“變換”/“位置”命令,程式將打開一個標題為“位置捲簾窗”的設定框,在該視窗中使“相對位置”處於未選中狀態,設定水平為50毫米、垂直為250毫米,然後點擊套用按鈕。

4、在視窗的工具列中選擇美術文本工具,在矩形框內輸入自己的名片內容,例如輸入自己的姓名、單位及聯繫方式等,輸入這些內容時要分開輸入,以便於排版。

5、下面我們就可以利用對齊工具來對輸入內容進行排版,直到符合自己的要求。

6、接著再從工具列中選擇手繪工具,畫一條長為80毫米的水平直線,按快捷鍵F12或選取輪廓工具中第一行第5個輪廓筆工具,進入輪廓設定,設定寬度為0.01英寸,其他項不變,然後點擊確定按鈕。

7、接下來剛畫好的直線移到有關通訊的內容上方,然後用滑鼠同時選中直線和矩形框,同時按住鍵盤上的複合鍵Ctrl+A或依次單擊選單欄中的“排列”/“對齊與分布”命令,打開“對齊與分布捲簾窗”設定框,在該設定框中使“水平居中”處於選中狀態,其他設定項不變,最後單擊套用按鈕,這樣一張完整的名片就設計好了。

快速選擇技巧

有時在使用CorelDraw來製作圖形時,需要同時用到多個對象,若是這些對象相互重疊越來越多時,則用滑鼠就越難點選到被覆蓋在下面的對象,除非用戶把覆蓋在上面的對象一一移走。但這樣*作有點太麻煩了,其實用戶可以使用鍵盤上的ALT鍵加上滑鼠點選,就可以很方便地選取被覆蓋在底層的對象了。

用封套定形對象

1、首先用CorelDraw來打開一個已經存在的對象,並且在視窗中用滑鼠選擇需要定形的對象。

2、用滑鼠單擊選單欄中的“效果”選單項,並從彈出的下拉選單中選擇“封套”命令。

3、然後單擊“添加封套”命令,就可放置一基本矩形封套將選擇的對象包圍起來。同時時“形狀”工具被選定,且一個帶有節點的界限出現在對象周圍。

4、通過單擊需要的按鈕,來選擇合適的編輯方式。

5、接著用滑鼠選擇一個控制柄並按住不放,然後根據自己的需要拖動滑鼠。

6、依次用滑鼠拖動其他節點,直到封套所達到的形狀符合自己的需要為止。

7、如果不能在當前的編輯方式下得到自己需要的結果,用戶可以單擊“重置封套”命令,然後選擇另外的編輯方式。

8、把對象定形好後,可以用滑鼠單擊“套用”按鈕,來將對象嵌合在封套中。

編輯條形碼的圖示顯示

1、用CorelDraw來打開一個已經存在的條形碼對象,並且在視窗中用滑鼠選擇需要編輯的條形碼對象。

2、接著用滑鼠單擊選單欄中的“編輯”選單項,並從彈出的下拉選單中選擇“COREL條形對象”命令。

3、然後在展開的工具條中,用滑鼠單擊“轉換”按鈕。

4、確認“顯示為圖示”,並單擊“改變圖示”命令。

5、從預示區域選擇一個合適的圖示。

巧妙複製填充

在實際工作中,有時我們需要將精心設計的一個對象的填充“複製”到其它對象上去,如果按照常規的方法可能比較煩瑣,而且速度也比較慢。這裡筆者提供一個快速*作的方法,具體工作步驟如下:

1、在CorelDraw的主*作視窗中,用滑鼠單擊工具條中的挑選工具,來選中第一個對象。

2、接著按住滑鼠右鍵不放,同時拖動滑鼠將其拖至需要複製填充的對象後面,才釋放滑鼠。

3、隨後,從彈出的快捷選單中單擊“複製填充”命令就可以了。

ALT和空格鍵的妙用

在CorelDraw中按住ALT鍵可以直接選擇被覆蓋的下面圖層的內容。

另外在按住ALT鍵的同時,可以像AI一樣直接框選接觸式選擇物體。先按ctrl+j進入系統設定里,可以把Coreldraw的選擇方式變的和ai一樣,滑鼠可以在框裡拖動而不影響到外框,可以按ALT鍵接觸式選擇物件。

空格鍵在CorelDraw中的妙用

按空格鍵可以在選擇工具和剛用過的工具之間來回切換,用習慣了會很節省操作時間。

選中一物體手按住滑鼠左鍵不放,另一手按空格鍵不放,拖動滑鼠,可以實際PS中的ALT類似一連串的複製操作。記得不要拖得過長喔,小心記憶體撐暴

高級套用之Script

請在“工具”選單下的“預設效果”子命令中選擇“Script與預設效果”命令,打開“Script與預設效果”碼頭工,在碼頭工中,打開Scripts資料夾和presets資料夾,看到裡面的幾個檔案了吧,實際上,這是CorelDRAW9為你準備的見面禮——幾個最常用的預設效果。如果有興趣,你可以試試套用這幾種預設效果,看看他們能給你完成什麼樣的效果。另外你還可以試一下碼頭工中的右鍵選單和右上角三角形控制的選單,他們中的命令都非常直觀明了,我就不在這上面浪費你的時間了。

我們需要自己製作一個“預設效果”,來看看以下的操作……

請先按下碼頭工下方的錄製按鈕(紅色的圓點)。從這時開始,CorelDRAW9會注意你進行的每一步操作並記錄下來,當然,有一些比較特殊的操作會讓它無法分辨,無從記錄。

然後,請輸入一段美術字文本並對其字型,大小等屬性作好設定。你是不是想問我為什麼要用美術字文本?因為剛才不是說有一些特殊的操作會讓CorelDRAW9無法分辨無從記錄嗎,而文字內容就是一種特殊操作了。

事實上,以個人體會來說,CorelDRAW9不能記錄的命令通常都是一些靈活性較強的操作,例如對象變形之類(當你套用了不能錄製的操作時,CorelDRAW9會彈出一個對話框提醒你)。其他如建立對象,套用效果之類的操作都是能被記錄的。

接著,請對文字套用“封套變形”、“漸變填充”、“陰影”“外框”四種效果,結果如圖24中的上方文字效果。

最後請按下碼頭工下方的“停止錄製”按鈕,這時會出現對話框,在對話框中選擇好保存“預設效果”的目錄(不過,只能在Scripts資料夾和presets資料夾裡面,否則播放時你便找不到他了),輸入名稱,如果需要,你還可以在對話框下面的說明欄中輸入一些說明文字。最後確定就可以了。

選擇剛才錄製的效果,然後按下碼頭工下方的“播放”按鈕就可以播放錄製的操作了(那個三角形的按鈕。另外你還可以通過雙擊、右鍵單擊並選擇“套用喜好設定”兩種方法來播放效果),播放操作時,畫面中會出現一個指示框,告訴你正在進行播放操作,你可以隨時按下其中的“取消”按鈕以中斷播放。播放後得到文字效果。

將兩種效果比較一下,再想想剛才我說的“特殊操作”,你就會明白這是怎么什麼原因造成的了。事實上,如果你想錄製某種特殊效果的操作步驟,最好不要將對象內容也錄製在內,你可以錄製對一個已有對象進行的操作(不包括“建立”在內)。以剛才我們的示例來說,文本的字型、字型屬性(例如粗體)、線段屬性(例如下劃線)、位置、字詞內容、行距、字距等都在錄製的範圍之內,而我們套用到他上面的“封套變形”則不被記錄。另外由於文本是一個整體的對象,CorelDRAW9會將針對單個字元的操作用於整個文本。

有一點點,請接著看下去……

在這裡,給大家簡單介紹一下這幾個“自動預設效果”及運行的條件:

1、OnStart啟動CorelDRAW9後自動運行。

2、OnOpen打開一個已有檔案之後自動運行。

3、OnClose關閉一個檔案之後自動運行。

4、OnNew建立一個新畫面時自動運行。

5、OnPrint列印檔案時自動運時。

6、OnExit退出CorelDRAW9時自動運行。

這六個“自動預設效果”與其他“預設效果”的區別在於存儲位置和名稱的不同。所謂存儲位置不同,是因為這些“自動預設效果”都是存儲在Draw目錄下,而不和其他效果共同存儲在Draw\Scripts目錄下。而名稱不同,則是因為這些“自動預設效果”都有特定的名稱。當然存儲目錄和名稱是不能更改的了,但裡面的內容卻可以更改嘛——仍以剛才我們的示範為例,如果我們在停止錄製時將其保存在Draw目錄下,並給存儲名改為OnNew(建立新畫面時執行),那么只要我們新建一個畫面,這段操作就會自動執行了……你明白了吧?

我知道你心裏面還有一個問號:這樣豈不是每次建立新畫面後都會出現這個效果?……請你在建立新畫面時按下Shift鍵,那么,這個效果就暫時不會執行了。呵呵。這只是權宜之計,如果在Draw目錄下找到該檔案並刪除它則是根本解決之道。

透鏡類型

在CorelDRAW中提供了11種不同類型的透鏡,有些透鏡可以改變對象的顏色,有些透鏡可以改變對象的形狀。每一種透鏡都有不同的設定參數,可以用來調整透鏡的效果。下面分別介紹這些透鏡的作用和產生的效果。

“變亮”透鏡

變亮透鏡可以使透鏡下面的對象變亮或者變暗。

“顏色添加”透鏡

顏色添加透鏡可以模擬附加的光線模型。構想在一個黑色的背景上有三個點光源,分別是紅色、藍色和綠色,這三個光源同時在發光。在三個光源的交匯處,產生的顏色效果為白光,而中間色為品紅、青色和黃色。在創建顏色添加透鏡時,透鏡下面的顏色被添加到透鏡的顏色中,就像要混合光線的顏色一樣。

“顏色限度”透鏡

顏色限度透鏡類似於照相機上的濾光鏡,它只允許黑色和透鏡本身的顏色透過。

“自定義彩色圖”透鏡

CorelDRAW CorelDRAW

自定義顏色圖透鏡可以將透鏡下面的所有顏色都設定為所選的任意兩種顏色範圍之間的顏色。

“魚眼”透鏡

魚眼透鏡可以使透鏡後面的對象模仿魚眼變形,對對象的中間進行放大或者縮小,放大或者縮小取決於“比率”框中設定的數值。正比率的透鏡通過將比率設定為0~1000來使看到的對象變形並放大;負比率的透鏡通過將比率設定為從-1~-1000來看到的對象變形並縮小;比率為0時,表示改變透鏡看到的對象的形狀。

“熱圖”透鏡

熱圖透鏡可以為透鏡下面的對象創建紅外圖的效果。該透鏡使用有限的色譜對透鏡下面對象的顏色進行重新映射。該色譜由白色、黃色、橙色、紅色、藍色、紫色和青色等顏色組成。

(七)、“反轉”透鏡

反轉透鏡可以使透鏡下面的所有顏色都顯示為CMYK顏色的互補色。互補色是在色輪上位置呈中心對象的兩種顏色。可創建出底片的效果。

“放大”透鏡

放大透鏡可以創建類似放大鏡產生的效果。當把放大透鏡移動到被視察時對象上時,該對象將被放大。放大倍數從0.1~100。1為實際大小,小於1時,表示被觀察的對象實際上被縮小了。

“灰度濃淡”透鏡

灰度濃淡透鏡可以將透鏡下面對象的顏色變成等的灰度圖。

“透明度”透鏡

透明度透鏡可以產生透過透明膠片或者有色玻璃觀察對象的效果。

“線框”透鏡

線框透鏡可以將透鏡下面的對象的輪廓色或者填充色顯示為指定的顏色.

界面介紹

選單

主要由視圖(視圖和輔助視圖),排列(對象的群組、結合、布爾運算、對齊和分布)、效果(圖像的調整、互動式工具),點陣圖(濾鏡),文本等。

標準工具列

CorelDRAW CorelDRAW

主要對檔案的操作和一些常用命令。

屬性欄

預設是頁面屬性,會根據操作的不同,屬性欄中顯示的按鈕命令也有所不同。

工具箱

CorelDraw中的繪圖工具都在工具列中,帶有右下箭頭的工具,可以展開。

泊塢窗

視窗->泊塢窗,選擇要顯示的視窗,展開和摺疊泊塢窗。

調色板

也具有泊塢窗的特點,視窗->調色板,一般會顯示預設的RGB和CMYK調色板。

導航器

用來顯示頁碼和頁數,並可以切換頁面。

視圖導航器

快速顯示文檔不同區域。

工作區

可編輯區域,內容就放在其中。

狀態區

顯示當前的各種狀態。

印刷輸出事項

字型問題

CorelDRAW CorelDRAW

①某些字型庫描述方法不同,筆畫交疊部分輸出後會出透疊,要小心!

②包含中英文特殊字元的段落文本容易出問題,如“■,@,★,○”等。

③使用新標準的GBK字型檔來解決偏僻字丟失的問題。

④筆畫太細的字型,最好不要使用多於3色的混疊,如(C10M30Y80)等,同理,也不適用於深色底反白色字。避免不了的狀況下,需要給反白字勾邊,適用底色近似色或者某一印刷單色(通常是黑K)。

漸變的問題

①常見的問題是這樣:如品紅→黑色的漸變,設定錯誤:(M100→K100)中間會很難看!

正確的設定應該是這樣:(M100→M100K100)仔細分析一下就明白了,其他情況類推。

②透明漸變,是適用於網路圖形的辦法,完稿輸出不可以,因為其空間混合模式為RGB,螢幕混合色彩同印刷CMYK差異太大,X3版本開始效果混合模式已經可為CMYK,使用9至12版本的切切注意。

③黑色部分的漸變不要太低階,如5%黑色,由於輸出時有黑色疊印選項,低於10%的黑色通常使用的替代而不是疊印,導致出問題,同樣,使用純淺色黑也要小心。

圖片問題

①關於psd檔案,有一點注意,就是你導入它後不要再做任何“破壞性操作”,比如:鏇轉,鏡像,傾斜等,由於它的透明蒙版的關係,輸出後會產生破碎圖。

②還是蒙版,在coreldraw中使用也要小心些,必要時候還不如採取“圖框精確剪裁”方法比較保險。

③色彩模式。所有圖片必須是cmyk或者灰度和單色bitmap圖,否則不能輸出。

輸出附屬檔案

CorelDRAW CorelDRAW

也就是角線、十字線、色標等輸出附屬的東西了,輸出公司服務都很好,不用操心。

印前檢驗

啟用列印,設定常規---目標---與設備無關的PostScript檔案,然後設定其他項目參數,所有列印輸出功能都可根據需要進行設定(甚至還可進行即時拼版,網上已有教程)。請多注意警告欄的提示喔。

除了能預覽列印效果,還可以直接列印PostScript檔案出來,此檔案包含了你的所有設定,雖然可以用coreldraw再將其打開,但絕大部分編輯已受限制。如果你對自己信心十足,那么就把PostScript檔案直接傳送吧!

新版本

CorelDRAW 2018 最新版本

CorelDRAW 2017(X9)最新版本

CorelDRAW X8最新版本

將您的創意與 CorelDRAW® Graphics Suite X8功能完美相結合,以設計圖形和版面、編輯照片及創建網站。憑藉對 Windows 10 的支持兼容、多監視器查看和 4K 顯示屏,該套件可讓初始用戶、圖形專家、小型企業主和設計愛好者自信快速地交付專業級結果。了解高水準的直觀工具,以創作徽標、手冊、Web 圖形、社交媒體廣告或任何原創項目。使用 CorelDRAW 打造專屬風格。

CorelDRAW X6

CorelDRAW Graphics Suite X6通用而且強大的圖形設計軟體

無論你是一個有抱負的藝術家還是一個有經驗的設計師,CORELDRAW圖形套件都是您值得信賴的圖形設計軟體解決方案。其豐富的內容環境和專業的平面設計,照片編輯和網頁設計功能可以表達你的設計風格和創意無限的可能性。

CorelDRAW X7

coreldraw X7 coreldraw X7

CorelDRAW Graphics Suite X7 重新設計歡迎螢幕,“工作區”選項卡,更便於瀏覽查找大量可用資源,包括工作區選擇、新增功能、啟發用戶靈感的作品庫、應用程式更新、提示與技巧、視頻教程、官網以及成員與訂閱信息,為不同熟練程度的用戶和特定任務而設計的各種不同工作區。

更新日誌

CorelDRAW X6

CorelDRAW X6直觀的矢量插圖和頁面布局應用程式

Corel PHOTO-PAINT X6專業的圖像編輯應用程式

Corel PowerTRACE X6精確的點陣圖到矢量描摹工具

Corel PHOTO-PAINT 和 Corel CONNECT 之間進行共享。

CorelDRAW X7

2014年3月27日訊:Corel在加拿大渥太華發布了最新旗艦版Graphics Suitex7圖形套件。該套件憑藉重新設計的高度定製的用戶界面,可自定義的工作區和增強的填充選項,針對每位用戶的工作流程,量身定製出可提升設計過程中每一環節生產率的新方法。

新功能介紹

先進的OpenType支持

創建先進的OpenType排版功能,如語境和文體交替,結紮,飾品,小帽子,斜變種多,美麗的文字。理想,跨平台的設計工作的OpenType提供全面的語言支持,coreldraw x6允許您自定義的字元,以滿足您正在使用的語言。從一個集中的選單控制你所有的OpenType選項和環境變化與互動OpenType功能。

定製的色彩和諧

輕鬆地創建一個為您的設計的互補色調色板。新的色彩和諧的工具,從顏色樣式“泊塢窗訪問,結合成一個和諧的色彩風格,讓您修改顏色的統稱。它還分析色彩和色調,coreldraw x6提供互補色方案的一個偉大的方式,以滿足各種客戶!

多盤在Corel CONNECT X6

即刻找到您的本地網路,Fotolia和Flickr的搜尋iStockphoto網站上的圖像。輕鬆訪問您的內容,現已在Corel的連線多個托盤。並組織CORELDRAW的Corel PHOTO-PAINT中和Corel之間共享連線的最大效率的托盤類型或項目的內容。

創意載體塑造工具

創造性效果添加到您的矢量插圖!CorelDRAW X6中介紹了四個塑造工具提供新的創意選項精煉您的矢量對象。新的塗抹工具,讓你塑造一個對象,拉動擴展或沿其輪廓的縮進。新的鏇轉扭曲工具,讓您申請對象的漩渦效應。您可以使用新的吸引和排斥的工具來塑造吸引或分離節點的曲線。

文檔樣式管理

輕鬆管理的款式和顏色!新的對象樣式“泊塢窗集中的創作風格和管理,對所有的工具,你需要在一個位置。創建和套用綱要、填充,段落,字元和文本框樣式的對象。集團您最喜愛的風格樣式集,讓您一次格式化許多物體的速度和一致性。或讓默認風格集刪除的猜測,並節省時間。

布局工具

coreldraw x6預留的文字或圖形,使用新的空框精確剪裁幀的地方。使用新的占位符文本命令,模擬了一個頁面布局,並獲得良好的文本將如何看感。此外,輕鬆地添加頁碼插入頁碼“命令。

複雜腳本支持

保證適當的排版,亞洲和中東語言和外觀。複雜腳本支持以同樣的方式充當OpenType字型,修改字元鍵入提供上下文的準確性。

專業網站設計軟體

毫不費力地建立專業外觀的網站,設計網頁和管理網站內容的Corel Website Creator。利用網站的嚮導,模板,拖動和拖放功能和使用XHTML,CSS,JavaScript和XML的無縫集成,coreldraw x6使網站的設計更容易

點陣圖和矢量圖案填充

支持填充為透明背景矢量模式的新功能!我們已經介紹了收集的填充,包括新的點陣圖填充,coreldraw x6為有史以來第一次,矢量模式與透明背景填充。

原生64位和多核心的支持增強的速度!

享受多核處理能力和原生支持64位的速度。coreldraw x6讓您快速處理更大的檔案和圖像。另外,您的系統將更加敏感,同時運行多個應用程式時。

相關詞條

相關搜尋

熱門詞條